Publicidad
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Últimos temas
» Desde Colombia!!!
Ayer a las 07:48 pm por Rally

» Luz de stop Adicional
Ayer a las 06:12 pm por twingueroman

» Ayuda...se para a ralentí!!!
17/04/15, 09:39 pm por jerospeed

» TENGO PROBLEMAS CON EL INMOVILIZADOR
17/04/15, 02:28 pm por profe

» Estereo nuevo, Problema nuevo
17/04/15, 02:00 pm por profe

» extinguidor
17/04/15, 01:55 am por MANUEL2504

» reparacion del gollete o conducto de gas
16/04/15, 02:20 pm por profe

» El chiquitín
16/04/15, 08:27 am por Disabrh

» D7f andando se pone en 3 cilindros, lo apago/prendo y se soluciona
14/04/15, 04:12 am por 3rNaNo

» Mi Twinguito
13/04/15, 05:11 pm por Disabrh

» Hola a Tod@s desde Fuenlabrada-Madrid
13/04/15, 06:39 am por profe

» Mi nuevo desafío hacer un twingo wrc
13/04/15, 03:34 am por d7f hi sport

» BUENAS A TODOS¡¡
12/04/15, 07:16 am por profe

» problemas con el display AYUDAAAAAA
12/04/15, 07:11 am por profe

» TODOS LOS MANUALES
12/04/15, 06:08 am por Sotwingo

» Quedada Catalana día 27 Julio!!
08/04/15, 09:48 pm por Rally

» Saludos desde Buenos Aires
08/04/15, 01:54 pm por profe

» Twingo C3G 700 no arranca.
08/04/15, 01:42 pm por profe

» encender luces altas
08/04/15, 08:36 am por nicolu1234

» Saludos, desde Argentina
08/04/15, 08:30 am por nicolu1234

¿Quién está en línea?
En total hay 15 usuarios en línea: 0 Registrados, 0 Ocultos y 15 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 45 el 06/01/14, 08:48 am.
Mejores posteadores
josejuan (1200)
 
Angulo (1035)
 
pirindolas (985)
 
twingo1.2 (892)
 
Yms84 (656)
 
Sergio (552)
 
nacho (451)
 
profe (411)
 
Rovico (305)
 
facundonu (279)
 

Tinypic
Clubs Amigos

consumo excesivo

Ver el tema anterior Ver el tema siguiente Ir abajo

consumo excesivo

Mensaje por gorriasl el 29/10/12, 02:07 am

primero saludar a todos por que es mi primera participacion.
luego queria comentaros que acabo de adquirir un twingo 1.2 de gasolina de 1991 y veo que ha gastado sobre los 10 litros a los 100.Entonces me gusta que hacer para bajar el consumo.salu2

gorriasl

Edad: 23
Localización: navarra
Número Post: 4
Fecha de inscripción: 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por facundonu el 30/10/12, 11:45 pm

no es que debas hacer algo para bajar el consumo (como manejar mas tranquilo, mejorar aerodinamia o pone ruedas mas angostas) sino que debes averiguar que es lo que produce ese consumo excesivo y repararlo.
se siente olor a gasolina cruda con el motor en marcha? yo chequearia sonda lambda y sensor de temperatura.

facundonu

Edad: 33
Localización: Neuquen, Argentina
Número Post: 279
Fecha de inscripción: 18/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por gorriasl el 01/11/12, 03:39 am

si huele a gasolina,pero como actua la sonda para subir consumo y como la testeo.salu2

gorriasl

Edad: 23
Localización: navarra
Número Post: 4
Fecha de inscripción: 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por josejuan el 02/11/12, 07:56 am

gorriasl
como te dice facundonu 10 litros no es un consumo excesivo es que tienes algun problema
lo ideal es pasar por algun taller de renault y que te chequen el coche de hay sabars que tiene mal y alomejor solo es una puesta a punto que tambien se hace con la misma maquina de chequear

la sonda realmente no la podemos comprobar con nada no unico que puedes hacer es revisar que el cableado y la conexion este bien

saludos

josejuan

Edad: 47
Localización: BARCELONA
Número Post: 1200
Fecha de inscripción: 18/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por facundonu el 02/11/12, 11:49 am

la sonda se puede medir con un multimetro. no por completo, o sea, no su calibracion, pero si su funcionamiento general.
no se como sera en tu motor, seguramente un C3G; pero en el D7F tiene 4 cables.

quizas con esta guia puedas identificarla:

[Tienes que estar registrado y conectado para ver este vínculo]

si tienes la de 4 cables, 2 pertenecen a la resistencia calefactora y 2 a la señal del sensor.
la resistencia calefactora es irrelevante en este caso ya que, de estar mal, presentaria una falla solo al estar frio el escape. un consumo como ese se hace en frio y en caliente!
en los cables de señal debes medir una señal que pasa de 100mV a 900mV y viceversa un par de veces por segundo.
la ecu va enriqueciendo la mezcla hasta que la celda marca 100mV, y comienza a empobrecerla hasta que llega a 900mv, para volver a hacer el ciclo. si la celda se queda en alguna tension fija la ECU intentara enriquecer o empobrecer la mezcla sin llegar a ningun limite nunca, por lo que puede fallar tendiendose a apagar, o consumir demasiada gasolina.

en mi auto es la 4ta de ese pdf. cables blanco, blanco, gris y negro.

facundonu

Edad: 33
Localización: Neuquen, Argentina
Número Post: 279
Fecha de inscripción: 18/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por josejuan el 06/11/12, 11:56 am

facundonu
desconocia que se podia comprobar pero veo que si
almenos para descartarla si esta muy fuera de medida
e encontrado un pdf con mas explicacion aqui lo teneis
Código:
http://www.iessierradeguara.com/documentos/departamentos
/automocion/circuitos_auxiliares/Manuales_autodidacticos/Sonda_lambda_ntk.pdf

[Tienes que estar registrado y conectado para ver este vínculo]

saludos

josejuan

Edad: 47
Localización: BARCELONA
Número Post: 1200
Fecha de inscripción: 18/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por gorriasl el 15/11/12, 07:12 am

el otro dia lo lleve al taller ,le cambiaron las bujias y me dijeron que puede ser de la inyeccion multipunto.¿que os parece?salu2

gorriasl

Edad: 23
Localización: navarra
Número Post: 4
Fecha de inscripción: 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por josejuan el 15/11/12, 08:07 am

gorriasl
lo de mas bujias me parece bien pero no creo que tenga nada que ver con lo del consumo
lo de que es de la inyeccion esta claro
pero el que de la inyeccion?

el taller es servicio oficial de renault?
te conectaron el coche a la maquina de diagnostico?
si fue asi no marcaba ningun error y todoslos datos fueron correctos

yo debo tener muy mala ostia pero si llevo el coche a cualquier taller y me dicen "PUEDE SER" la respues es "PUEDE SER NO SEGURO QUE NO ME VES MAS EL PELO"
(YO TRAIGO EL COCHE PARA QUE ME DIGAN LO QUE ES LO QUE PUEDE SER YA LO DIGO YO)

josejuan

Edad: 47
Localización: BARCELONA
Número Post: 1200
Fecha de inscripción: 18/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: consumo excesivo

Mensaje por gorriasl el 15/11/12, 08:48 am

pues asi fue ,el concesionario es oficial.me dijo que habian visto algo de humedad ,pero claro tampoco me lo puso claro.salu2

gorriasl

Edad: 23
Localización: navarra
Número Post: 4
Fecha de inscripción: 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.