Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Últimos temas
» Como limpiar el motor del twingo
Hoy a las 3:54:47 por profe

» Nuevo desde Madrid
Mar 15 Ago - 18:54:18 por Twingo95

» Hola soy nuevo y me presento con mi twingo del año 95 desde madrid
Mar 15 Ago - 17:17:26 por Twingo95

» Presentación desde Gijón
Mar 15 Ago - 12:43:27 por Twingo95

» Problema con el techo de cristal
Vie 11 Ago - 18:14:48 por undo74

» Motor techo abatible
Miér 9 Ago - 11:46:46 por juanlu4l

» Testigo de posicion y luz de maletero
Mar 8 Ago - 3:06:24 por LimyCrown

» Me quedo en muy baja revoluciones y se apaga
Lun 7 Ago - 2:14:15 por profe

» No funciona ni calefacción, ni aire ni aire acondicionado
Jue 3 Ago - 17:27:52 por undo74

» Bloqueo de computadora de Twingo2001
Mar 1 Ago - 0:58:02 por profe

» Llave desincronizada Twingo 98 Easy
Sáb 29 Jul - 21:43:27 por twingomania

» Problemas de ruido en el habitaculo twingo 1.2 16v
Jue 27 Jul - 3:45:00 por profe

» BRICO: Desmontar Salpicadero (Tablero) Twingo II
Jue 27 Jul - 3:11:34 por profe

» Pues un Twingo molón
Miér 26 Jul - 4:02:40 por profe

» Interruptor temperatura radiador en mi twingo con aire acondicionado
Lun 24 Jul - 20:06:07 por twingooro

» Presentacion desde BsAs Argentina
Lun 24 Jul - 19:00:49 por carlanca007

» vendo Twingo Wind 1998
Sáb 22 Jul - 15:28:19 por profe

» Problema twingo 1.2 16v
Dom 16 Jul - 17:26:50 por chiko

» problemas con mi rs
Sáb 15 Jul - 15:09:45 por profe

» Llantas Twingo ALIZE
Miér 12 Jul - 8:21:23 por undo74

¿Quién está en línea?
En total hay 12 usuarios en línea: 0 Registrados, 0 Ocultos y 12 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 80 el Vie 13 Nov - 21:26:44.
Tinypic
Publicidad

inconvenientes con la chispa

Ver el tema anterior Ver el tema siguiente Ir abajo

inconvenientes con la chispa

Mensaje por glennleroy07 el Vie 26 Mayo - 21:46:29

Buenas tardes. Agradezco a quien me pueda colaborar con la siguiente consulta.

Tengo un Twingo 2001 fas ii 8v y desde hace algunos meses ha venido molestando.
Les comentaré el problema actual y ya en otra oportunidad consultaré por los otros inconvenientes que se me han presentado.
Hace dos días lo usé normal durante aproximadamente 20 km y lo dejé en mi parqueadero. Ayer no lo encendi.
Hoy cuando cuando le acciono, da arranque pero el carro no enciende. le revisé bateria le limpié el sensor del cigüeñal le bajé el cuerpo de aceleración y lo limpié y no encendió.
Cuando le pruebo los cables de alta me doy cuenta de que no da chispa y con un multimetro le revisé los cables y no le está llegando corriente al conector de la bobina.

[Tienes que estar registrado y conectado para ver este vínculo]

Le revisé cable por cable y todos tienen continuidad. Un cable viene desde la caja de fusibles que está junto a la bateria y dos cables vienen desde la ecu. pero ninguno da corriente. Revisé todos los fusibles y estan bien pero no hallo el motivo por el cual no le llega corriente a la bobina.

Agradezco a quienes me puedan ayudar

glennleroy07

Edad : 34
Localización : Bogota Colombia
Número Post : 2
Fecha de inscripción : 23/05/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: inconvenientes con la chispa

Mensaje por profe el Sáb 27 Mayo - 14:03:28

Hola glennleroy, pienso que el problema puede estar en algún fusible, en principio el cable que va desde la caja de fusibles hasta la bobina debería tener 12 volts en el momento de dar arranque, si eso no ocurre puede haber algún fusible quemado ahí. Otra posibildad es que el sensor PMS (el del cigüeñal) esté roto y no genera ningún pulso, entonces la ECU interpreta que el motor no está girando y no envía los pulsos a la bobina de encendido. Se puede medir la reistencia que tiene el sensor entre sus contactos, debería marcar entre 200 y 300 ohms.
Por otro lado medir con el multimetro sobre los otros 2 cables que llegan a la bobina puede dar lecturas confusas o equivocadas ya que esos cables llevan pulsos de corta duración y el multímetro no logra medir bien, habría que poner un osciloscopio para ver las señales.
Saludos.
avatar
profe

Edad : 51
Localización : Córdoba, Argentina
Número Post : 1060
Fecha de inscripción : 06/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.